Covergloobus для Ubuntu 14.04

В продолжение "Установка covergloobus в Ubuntu 12.04" данным виджетом плеера можно пользоваться и в Ubuntu 14.04. Для этого вначале необходимо установить python-xlib:
sudo apt-get install python-xlib
Далее скачать deb-пакет по этой ссылке и установить:
sudo dpkg -i covergloobus_1.7.3_i386.deb




Комментариев нет: